<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">

		<title>Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren &#8211; Frankfurter Magazin</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frankfurter Magazin &raquo; Feed" href="http://www.frankfurter-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frankfurter Magazin &raquo; Kommentar-Feed" href="http://www.frankfurter-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frankfurter Magazin &raquo; Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren Kommentar-Feed" href="http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.frankfurter-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.frankfurter-magazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.frankfurter-magazin.de/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.frankfurter-magazin.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='underscores_wp-css'  href='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/css/wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/fonts/font-awesome-4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display%3A400%2C700%7CLora%3A400%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-main-style-css'  href='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.frankfurter-magazin.de/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.frankfurter-magazin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.frankfurter-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.frankfurter-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.frankfurter-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wie erleben deutsche Schüler in den USA Trump?' href='http://www.frankfurter-magazin.de/aktuelle-umfrage-verraet-wie-deutsche-schueler-die-in-den-usa-die-high-school-besuchen-die-wechselvolle-zeit-erleben/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/" />
<link rel='shortlink' href='http://wp.me/p4j1Ly-dt' />
<link rel="alternate" type="application/json+oembed" href="http://www.frankfurter-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.frankfurter-magazin.de%2Frekord-mehr-als-3-milliarden-playmobil-figuren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.frankfurter-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.frankfurter-magazin.de%2Frekord-mehr-als-3-milliarden-playmobil-figuren%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
  <script type="text/javascript" src="http://www.frankfurter-magazin.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1500985657"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren" />
<meta property="og:url" content="http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/" />
<meta property="og:description" content="Das Jahr 2017 ist für PLAYMOBIL ein besonderes Jahr, denn es wurde ein neuer Meilenstein erreicht: Mehr als 3 Milliarden PLAYMOBIL-Figuren bevölkern seit dem Einführungsjahr 1974 die Kinderzimmer w…" />
<meta property="article:published_time" content="2017-07-02T15:01:48+00:00" />
<meta property="article:modified_time" content="2017-07-02T15:05:20+00:00" />
<meta property="og:site_name" content="Frankfurter Magazin" />
<meta property="og:image" content="http://www.frankfurter-magazin.de/wp-content/uploads/2017/07/utjgnir1j9wkui7h73jl.jpg" />
<meta property="og:image:width" content="1380" />
<meta property="og:image:height" content="920" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@redaktionfrankf" />
<meta name="twitter:image" content="http://www.frankfurter-magazin.de/wp-content/uploads/2017/07/utjgnir1j9wkui7h73jl.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.frankfurter-magazin.de/wp-content/uploads/2015/12/cropped-FM-Thumbnail-2016-2-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.frankfurter-magazin.de/wp-content/uploads/2015/12/cropped-FM-Thumbnail-2016-2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.frankfurter-magazin.de/wp-content/uploads/2015/12/cropped-FM-Thumbnail-2016-2-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.frankfurter-magazin.de/wp-content/uploads/2015/12/cropped-FM-Thumbnail-2016-2-300x300.png" />
	</head>
	<body class="post-template-default single single-post postid-835 single-format-standard">
		<div class="container">
			<header class="cf">
				<div class="row">
					<div id="logo" class="col col-12">
														<p class="site-title"><a href="http://www.frankfurter-magazin.de/" rel="home">Frankfurter Magazin</a></p>
							
									
					</div>
					<div id="date">
						Tuesday, 25. July, 2017					</div>
					<nav id="newspaper_header_menu" class="border-bottom col col-12">
						<div class="meanmenu">
							<div class="menu-hauptnavi-primary-container"><ul id="header-menu" class="menu"><li id="menu-item-572" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-572"><a href="http://www.frankfurter-magazin.de">Home</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-713"><a href="http://www.frankfurter-magazin.de/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="http://www.frankfurter-magazin.de/category/satire/">Satire</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://www.frankfurter-magazin.de/category/frankfurt/">Frankfurt</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="http://www.frankfurter-magazin.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="http://www.frankfurter-magazin.de/category/kultur/">Kultur</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="http://www.frankfurter-magazin.de/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="http://www.frankfurter-magazin.de/category/videos-filme/">Videos / Filme</a></li>
<li id="menu-item-830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="http://www.frankfurter-magazin.de/kontakt-impressum/">Kontakt / Impressum</a></li>
</ul></div>						</div>	
							<div id="socials-menu" class="menu"><ul>
<li class="page_item page-item-297"><a href="http://www.frankfurter-magazin.de/home/">Home</a></li>
<li class="page_item page-item-22"><a href="http://www.frankfurter-magazin.de/kontakt-impressum/">Kontakt / Impressum</a></li>
</ul></div>
							<div class="searchb">
								<!-- search -->
								<i class="fa fa-search"></i>
								<form role="search" method="get" id="searchform" action="http://www.frankfurter-magazin.de/">
    <div>
        <input type="text" value="" name="s" id="s" placeholder="" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>							</div>
						
					</nav>
				</div>
			</header>

						<div id="header_leaderboard" class="row">
				<div class="inner">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Camera Journal --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6173801074364978"     data-ad-slot="5273297324"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>				</div>
			</div>
			
		</div>

<!-- single -->
		<div id="article" class="container ">
			<div class="row">
								<div class="row">
										<div class="col col-10 col-10-center">
						<article id="post-835" class="post-835 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-l tag-playmobil">
								<div class="inner">

									<header class="cf">
										<h1>Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren</h1>
										<div class="excerpt">
										<p>Das Jahr 2017 ist für PLAYMOBIL ein besonderes Jahr, denn es wurde ein neuer Meilenstein erreicht: Mehr als 3 Milliarden PLAYMOBIL-Figuren bevölkern seit dem Einführungsjahr 1974 die Kinderzimmer weltweit.</p>
										</div>

										<div class="meta">
											von <span class="author"><a href="http://www.frankfurter-magazin.de/author/ralf-kessler/" title="Beiträge von Ralf Kessler" rel="author">Ralf Kessler</a> </span>, 
											in Kategorie <span class="category"><a href="http://www.frankfurter-magazin.de/category/lifestyle/" rel="category tag">Lifestyle</a></span> 
											am <span class="date"><time datetime="2017-07-02"> 2. Juli 2017 </time></span>.
											Schlagworte: <a href="http://www.frankfurter-magazin.de/tag/l/" rel="tag">l</a> , <a href="http://www.frankfurter-magazin.de/tag/playmobil/" rel="tag">Playmobil</a><br />										</div>
									</header>

																														<div class="featured-image-in-post">
												<img width="1380" height="920" src="http://www.frankfurter-magazin.de/wp-content/uploads/2017/07/utjgnir1j9wkui7h73jl.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.frankfurter-magazin.de/wp-content/uploads/2017/07/utjgnir1j9wkui7h73jl.jpg 1380w, http://www.frankfurter-magazin.de/wp-content/uploads/2017/07/utjgnir1j9wkui7h73jl-300x200.jpg 300w, http://www.frankfurter-magazin.de/wp-content/uploads/2017/07/utjgnir1j9wkui7h73jl-768x512.jpg 768w, http://www.frankfurter-magazin.de/wp-content/uploads/2017/07/utjgnir1j9wkui7h73jl-1024x683.jpg 1024w" sizes="(max-width: 1380px) 100vw, 1380px" />											</div>
																			
									<div class="content cf">
										<p>Das Jahr 2017 ist für PLAYMOBIL ein besonderes Jahr, denn es wurde ein neuer Meilenstein erreicht: Mehr als 3 Milliarden PLAYMOBIL-Figuren bevölkern seit dem Einführungsjahr 1974 die Kinderzimmer weltweit. Damit gibt es mehr PLAYMOBIL-Figuren, als Menschen in Afrika, Europa, Nordamerika, Südamerika und Ozeanien leben. Legt man diese Figuren aneinander, reichen sie 3,7-mal um die Erde.</p>
<p>Während es vor über 40 Jahren zu Beginn nur einen Indianer, einen Bauarbeiter und einen Ritter gab, ist die Vielfalt der Figuren heute wesentlich größer – mehr als 5700 Figurenvarianten sind im Laufe der Jahre entstanden. Frauen, Männer, Mädchen, Jungen sowie Babys mit den unterschiedlichsten Outfits und zahlreichem Zubehör begeistern Kinder auf der ganzen Welt.</p>
<p>Zwei Details der beliebten Figuren bleiben bis heute unverändert: das typische PLAYMOBIL-Lächeln sowie das zugehörige Spielprinzip, das Fantasie und Kreativität anregt und so die kindliche Entwicklung fördert. PLAYMOBIL gibt Kindern die Möglichkeit, in unterschiedliche Rollen zu schlüpfen und greift damit ein grundsätzliches Spielbedürfnis auf. Sie verarbeiten ihre Alltagserlebnisse, Wünsche, Freude und Ängste in immer wieder neuen Geschichten, die sie gemeinsam mit ihren Lieblingsfiguren erleben.</p>
<p>Als wahre Multi-Talente bestehen die munteren Figuren erfolgreich alle denkbaren Abenteuer &#8211; in historischen Szenarien als Ritter und Piraten, in der Gegenwart als Bauarbeiter, Tierärztin oder Polizist oder sogar in virtuellen Welten als Agentinnen und Agenten. Auch über die einzelnen Spielwelten hinaus: So kann die Prinzessin mit den Piraten Schiffe entern oder der Astronaut auf dem Reiterhof Urlaub machen. Ob Zahnfee, Weihnachtsmann, Gartenzwerg oder Rockstar &#8211; die zahlreichen außergewöhnlichen Figurenvarianten und die immense Wandlungsfähigkeit der Spielkameraden sorgen für unbegrenzte Möglichkeiten im kreativen Rollenspiel. Die Fantasie dient als Motor für unzählige spannende Geschichten im Kinderzimmer mit immer wieder neuen Rollen, Handlungen und Emotionen – die Drehbücher dazu schreiben die Kinder selbst.</p>
<p>Für Eltern und Pädagogen steht PLAYMOBIL als Synonym für hohen Spielwert und beste Qualität, an der spielbegeisterte Kinder und Erwachsene lange Freude haben. Mehr als 100 Millionen der lächelnden kleinen Protagonisten werden jedes Jahr produziert – bereit für jede Menge Abenteuer in den Kinderzimmern weltweit.</p>
<p>Übrigens: Übereinander gestapelt werden die PLAYMOBIL-Figuren 225.000 Kilometer hoch. Bis zum Mond reicht es aber noch nicht ganz – dafür bräuchte man über 5 Milliarden Figuren!</p>
<div class="post-views post-835 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Gesamte Leser dieses Artikels: </span>
			<span class="post-views-count">290</span>
			</div>									</div>

									<div class="content-pager cf">
																			</div>

									<div class="share cf">
	<ul>
		<li><span>Teilen </span></li>
		<li><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/&amp;t=Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Facebook."></a></li>
		<li><a class="twitter" href="http://twitter.com/home/?status=Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren - http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Tweet this!"></a></li>
		<li><a class="google" href="https://plus.google.com/share?url=http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a></li>
  	<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren&amp;url=http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on LinkedIn"></a></li>
  	<li><a class="reddit" href="http://reddit.com/submit?url=http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/&amp;title=Rekord: Mehr als 3 Milliarden PLAYMOBIL-Figuren" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on LinkedIn"></a></li>
  	<li><a class="whatsapp" href="whatsapp://send?text=http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/" data-action="share/whatsapp/share"></a></li>
	</ul>
</div>
																		<div id="post_banner" class="row">
										<div class="inner">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Camera Journal --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6173801074364978"     data-ad-slot="5273297324"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>										</div>
									</div>
																		
								</div>
							</article>
					</div>
									</div>
								
								<div class="recommend cf">
					<div class="recommend-title">
						<span>Empfohlene Artikel</span>
					</div>
					<div class="col col-8 col-8-center">
						<div class="col col-12 recommend-item cf">
	<a href="http://www.frankfurter-magazin.de/das-kodak-extra-smartphone-kommt-am-9-12-2016/" title="Das KODAK EXTRA Smartphone kommt am 9.12.2016">
		<div class="img col col-4">
			<div class="inner">
				<img width="205" height="123" src="http://www.frankfurter-magazin.de/wp-content/uploads/2016/12/kodakextra.jpg" class="attachment-205x140 size-205x140 wp-post-image" alt="" srcset="http://www.frankfurter-magazin.de/wp-content/uploads/2016/12/kodakextra.jpg 1000w, http://www.frankfurter-magazin.de/wp-content/uploads/2016/12/kodakextra-300x180.jpg 300w, http://www.frankfurter-magazin.de/wp-content/uploads/2016/12/kodakextra-768x461.jpg 768w" sizes="(max-width: 205px) 100vw, 205px" />			</div>
		</div>
		<div class="text col col-8">
			<div class="inner">
				<h3>Das KODAK EXTRA Smartphone kommt am 9.12.2016</h3>
				<div class="excerpt"> 
					<p>Gerade noch rechtzeitig vor Weihnachten schafft es das brandneue KODAK EKTRA Smartphone in den Handel.</p>
				</div>
			</div>
		</div>
	</a>
</div><div class="col col-12 recommend-item cf">
	<a href="http://www.frankfurter-magazin.de/warum-frau-gerne-dessous-traegt/" title="Warum Frau gerne Dessous trägt">
		<div class="img col col-4">
			<div class="inner">
				<img width="205" height="123" src="http://www.frankfurter-magazin.de/wp-content/uploads/2016/09/dess.jpg" class="attachment-205x140 size-205x140 wp-post-image" alt="" srcset="http://www.frankfurter-magazin.de/wp-content/uploads/2016/09/dess.jpg 1000w, http://www.frankfurter-magazin.de/wp-content/uploads/2016/09/dess-300x180.jpg 300w, http://www.frankfurter-magazin.de/wp-content/uploads/2016/09/dess-768x461.jpg 768w" sizes="(max-width: 205px) 100vw, 205px" />			</div>
		</div>
		<div class="text col col-8">
			<div class="inner">
				<h3>Warum Frau gerne Dessous trägt</h3>
				<div class="excerpt"> 
					<p>Ein Blick in deutsche Kleiderschränke verrät, dass heute die meisten Frauen dem Charme der Feinripp-Unterwäsche nicht mehr erliegen.</p>
				</div>
			</div>
		</div>
	</a>
</div><div class="col col-12 recommend-item cf">
	<a href="http://www.frankfurter-magazin.de/der-will-doch-nur-schreiben/" title="Der will doch nur schreiben&#8230;">
		<div class="img col col-4">
			<div class="inner">
				<img width="205" height="140" src="http://www.frankfurter-magazin.de/wp-content/uploads/2015/12/voegel-640x440.jpg" class="attachment-205x140 size-205x140 wp-post-image" alt="" />			</div>
		</div>
		<div class="text col col-8">
			<div class="inner">
				<h3>Der will doch nur schreiben&#8230;</h3>
				<div class="excerpt"> 
					<p>Das verrückte Vogelgeschreibe im Dezember ist kein Grund, sich Sorgen zu machen.</p>
				</div>
			</div>
		</div>
	</a>
</div>					</div>
				</div>
				
				


<div id="comments" class="comments-area">
<div id="comment-indicator" >
	<a href="#nogo">0 Kommentare </a>
</div>
	<div id="comment-wrapper" style="display: none" >
		<h2 class="comments-title">
				<span>
				0 Kommentare				</span>
		</h2>
		<div class="comment-wrapper-inner col-10 col col-10-center">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rekord-mehr-als-3-milliarden-playmobil-figuren/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.frankfurter-magazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.frankfurter-magazin.de/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=nf3GVIZDgOipw6Dl" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="nf3GVIZDgOipw6Dl" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.frankfurter-magazin.de/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.frankfurter-magazin.de/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ca6aefc40" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div><!-- #comments-wrapper -->
</div><!-- #comments -->				
			</div>
		</div>
<!-- single -->

<div id="pager" class="container">
	<div class="row">

		<div class="col col-6">
					</div>
		<div class="col-6 col">
			<a href="http://www.frankfurter-magazin.de/das-kodak-extra-smartphone-kommt-am-9-12-2016/" rel="prev">Vorheriger Artikel &#8594;</a>		</div>

	</div>
</div>
	
	<div class="container">
		<footer class="cf">

							<div class="footer-sidebar">
					<div id="post_views_counter_list_widget-2" class="box col col-3 widget_post_views_counter_list_widget"><h4 class="title text-center">Am meisten gelesen:</h4>
		<ul>
		    <li>
			<a class="post-title" href="http://www.frankfurter-magazin.de/notiz-app-von-google-jetzt-auch-fuer-ios/">Notiz-App von Google jetzt auch für iOS</a> <span class="count">(38.545)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.frankfurter-magazin.de/gesichter-der-stadt-die-modebloggerin/">Gesichter der Stadt: Die Modebloggerin</a> <span class="count">(38.111)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.frankfurter-magazin.de/der-will-doch-nur-schreiben/">Der will doch nur schreiben&#8230;</a> <span class="count">(37.952)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.frankfurter-magazin.de/kurzmitteilung-schmutziges-cinestar-metropolis/">Kurzmitteilung: Schmutziges Cinestar Metropolis</a> <span class="count">(37.842)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.frankfurter-magazin.de/pieced-up-contrasts-modedesign-im-frankfurter-hauptbahnhof/">Pieced up contrasts: Modedesign im Frankfurter Hauptbahnhof</a> <span class="count">(34.318)</span>
		    </li>
		</ul></div><div id="facebook-likebox-2" class="box col col-3 widget_facebook_likebox"><h4 class="title text-center"><a href="https://www.facebook.com/FrankfurterMagazin/">Das Frankfurter Magazin auf Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FrankfurterMagazin/" data-width="370"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FrankfurterMagazin/"><a href="https://www.facebook.com/FrankfurterMagazin/">Das Frankfurter Magazin auf Facebook</a></blockquote></div>
		</div>
		</div><div id="blog_subscription-2" class="box col col-3 jetpack_subscription_widget"><h4 class="title text-center">Das FM via E-Mail abonnieren</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um das FM zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.frankfurter-magazin.de/rekord-mehr-als-3-milliarden-playmobil-figuren/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>				</div>
			
			<div class="row">
							<nav id="newspaper_footer_menu" class="border-bottom col col-12">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.frankfurter-magazin.de/kontakt-impressum/">Kontakt / Impressum</a></li>
<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775"><a href="http://www.frankfurter-magazin.de/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://www.frankfurter-magazin.de/category/satire/">Satire</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://www.frankfurter-magazin.de/category/frankfurt/">Frankfurt</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778"><a href="http://www.frankfurter-magazin.de/category/kultur/">Kultur</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="http://www.frankfurter-magazin.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781"><a href="http://www.frankfurter-magazin.de/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="http://www.frankfurter-magazin.de/category/videos-filme/">Videos / Filme</a></li>
</ul></div>				</nav>
							</div>
			<div class="row">
				<p class="copyright">
					copyright by Frankfurt Magazin 2017				</p>
			</div>
		</footer>
	</div>

			<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.frankfurter-magazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/js/jquery.meanmenu.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/themes/newspaper/js/main.js?ver=20161012'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.frankfurter-magazin.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'63640368',post:'835',tz:'2',srv:'www.frankfurter-magazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '63640368', '835' ]);
</script>

	</body>
</html>